Wir freuen uns, Sie als Gast auf unseren Seiten begrüßen zu dürfen. Falls Sie noch kein Mitglied sind, registrieren Sie sich doch einfach kostenlos und unverbindlich, um aktiv am nuForum teilnehmen und sämtliche Funktionen nutzen zu können.

Forum gestört???

Fragen und Antworten rund um Produkte und Dienstleistungen der Nubert Speaker Factory und Nubert electronic GmbH.

Re: Forum gestört???

Beitragvon Dylan » Sa 4. Mai 2019, 16:21

Das Forum lädt seit Tagen sehr langsam. Alle anderen Seiten funktionieren normal. Geht das nur mir so?
Dylan


Re: Forum gestört???

Beitragvon Christian H » Sa 4. Mai 2019, 16:29

"Seit Tagen" kann ich jetzt nicht sagen, aber mindestens seit heute schläft einem im Forum das Gesicht ein :wink:
NAD T-743 | SONOS ZP-90
NuLine 82 mit ABL8/80 | NuLine CS 150 | Yamaha NX-E 700
Benutzeravatar
Christian H

Re: Forum gestört???

Beitragvon Orbion » Sa 4. Mai 2019, 16:32

Ist bei mir genauso.
Heute Samstag 3.5.2019 ist der Seitenaufbau hier im Forum sehr langsam.


Orbion
Orbion

Re: Forum gestört???

Beitragvon rockyou » Sa 4. Mai 2019, 16:32

Ist bei mir seit heute auch so. :roll:
2 x nuVero 7, 2 x AW-600, 1 x AW-1, nuControl, nuPower D, Rotel rcd 1072, DiracRCS
Kleine Drehersammlung
"Das ist Neil Youngs Gitarre, die sich zu ihresgleichen ungefähr so verhält wie Excalibur zu den Schwertern." (Jan Küveler, Die Welt)
rockyou

Re: Forum gestört???

Beitragvon stan libuda » Sa 4. Mai 2019, 16:35

Bei mir auch, gestern war alles wie immer.

Gruß Dirk
Wohnzimmer: nuline 84 mit ATM 84, Harman/Kardon HK3490, Harman/Kardon HD980, Dual CS505/4, Samsung UE-43 NU7409.
Benutzeravatar
stan libuda

Re: Forum gestört???

Beitragvon mk_stgt » Sa 4. Mai 2019, 16:43

bei mir ebenfalls. dachte erst liegt am wlan, aber dem ist nicht so.
decode CAMBRIDGE AUDIO, ONKYO, YAMAHA | power ONKYO, YAMAHA | power & sound NUBERT | mobil SONY, BOSE
Benutzeravatar
mk_stgt

Re: Forum gestört???

Beitragvon n.u.b.e.r.t » Sa 4. Mai 2019, 17:07

Ist bei mir jetzt wieder normal schnell.

Edit: Jetzt wieder langsam.... :roll:
n.u.b.e.r.t

Re: Forum gestört???

Beitragvon Nubigeschwader » Sa 4. Mai 2019, 17:18

Grausam. Hier auch seit heute.
Nubigeschwader

Re: Forum gestört???

Beitragvon Dr. Bop » Sa 4. Mai 2019, 17:30

Da pennste bei ein. :sleeping-yellow:
A: Streamer : nuControl : nuPower d : nuVero 170
B: Streamer : nuControl : C 275 BEE : nuVero 60
Benutzeravatar
Dr. Bop

Re: Forum gestört???

Beitragvon Weyoun » Sa 4. Mai 2019, 19:02

Seit heute Vormittag scheint bei mir auch jemand auf der Leitung zu stehen.
Dachte erst, es liegt Mal wieder an Kabel Deutschland, aber Netflix und Prime funktionieren mit Höchstgeschwindigkeit.

Vielleicht muss mal ein Nubert-Server neu gestartet werden.

Hat schon jemand "den, der wo das Forum betreut" informiert?
Live long and prosper!
Chemnitz:
Samsung 46D7090 / Yamaha BD-S1067
Yamaha RX-V3067 / NAD C 275BEE
nL102 & ATM, CS-42, DS-22

Nürnberg:
nL334, CS-174, nL34
Sony KD-65ZD9
Yamaha CX-A5100 & MX-A5000, 3xminiDSP
Cambridge CXU

Glas-Nubi
Benutzeravatar
Weyoun

VorherigeNächste

  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Allgemeines über Nubert und nuProdukte



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste