Wir freuen uns, Sie als Gast auf unseren Seiten begrüßen zu dürfen. Falls Sie noch kein Mitglied sind, registrieren Sie sich doch einfach kostenlos und unverbindlich, um aktiv am nuForum teilnehmen und sämtliche Funktionen nutzen zu können.

Antimode 8033c

Diskussionen zu Hörräumen und zur Lautsprecheraufstellung

Antimode 8033c

Beitragvon SLK320 » So 13. Okt 2019, 20:41

Ich habe mir ein Antimode besorgt, aktuell bin mir noch nicht wirklich sicher ob ich es gut finden soll oder nicht?
Irgendwie habe ich das Gefühl das mir etwas fehlt, mit dem Antimode hat mir mein Yamaha 2080 den Sub mit 3,5dB und 6,40 Meter Entfernung eingemessen.
Der Sub steht in der Front mit 1Meter Abstand zur Rückwand, ich sitze 3,5 Meter weg. Meinen AW1300DSP hatte ich vor der Kalibrierung resettet und in den Auslieferungszustand versetzt, und mit der Hälfte der möglichen Lautstärke eingemessen.
Nachdem mein Yamaha eingemessen hatte habe ich den Pegel am Sub noch mal etwas erhöht aber der Druck ist irgendwie nicht so wie ich es früher mit meinem Puoneer SC LX 72 gewöhnt war.
Sollte ich trotz des Antimode den Sub mit Y Kabel abklemmen? Ich habe nämlich nur Mono angeschlossen, am Pioneer ohne Antimode hatte ich immer per Y Kabel.
Vielleicht benötigen meine Ohren auch einfach nur etwas Eingewöhnungszeit, aber selbst wenn ich am Antimode auf Baypass schalte bilde ich mir ein kaum einen Unterschied wahrzunehmen.
Bin da momentan etwas ratlos, jemand eine Idee?
Mit der Phase und der Entfernung habe ich schon experimentiert, das scheint aber recht gut zu passen, wie kann ich sicher gehen das die Lautstärke am Hörplatz identisch zu allen anderen LS ist?
Die Lautsprecher konnte ich nach dem Einmessen per Testsignal und Pegelmesgerät perfekt auf 75db einstellen. Der Yamaha kann aber kein Testsignal für den Subwoofer ausgeben.
Yamaha RX A2080, Toshiba XE-1, PS3 Slim120Gb, NuLine 34+174+4X24er AW-1300 DSP, Sony KD-65X9005B ! Pioneer A-70/PD-50 an zwei NuVero 4 als reine Stereo Kombi fürs Hobbyzimmer ! Einmal Nubert immer Nubert....
Benutzeravatar
SLK320


Re: Antimode 8033c

Beitragvon müller » So 13. Okt 2019, 21:24

Hallo,

Testsignal per anderer Quelle (CD oder PC) zuspielen und dann jeweils die einzelnen Lautsprecher an bzw. abklemmen und nacheinander jeden einzeln messen.

Es ist natürlich schwierig einen Vergleich vorzunehmen, oder einen Schuldigen zu benennen,
wenn zwei Geräte gewechselt wurden und nicht nur Eines.

Beim Betätigen der Bypass Funktion sollte man eigentlich immer einen Unterschied hören, komisch.

Gruß
müller

Re: Antimode 8033c

Beitragvon aaof » Mo 14. Okt 2019, 05:26

Welche Trennfrequenz hast du denn gewählt?

Probiere mal möglichst früh zu trennen, bei 100—120 Hz und vergleiche dann...
„Die Komponenten nicht zwischen die Lautsprecher stellen. Dort herrscht ein
Energiemaximum, das zu Resonanzen anregt.“
Benutzeravatar
aaof

Re: Antimode 8033c

Beitragvon acky » Mo 14. Okt 2019, 08:13

Es gibt auch die Möglichkeit, dass Du Basserhöhungen durch den Raum als normal empfunden hast und diese jetzt weg sind...
Arcam AVR 550, nuPower D
NuVero 110, NV 70, NV 50, AW 17
pro-ject streambox net, DS 718+ NAS
Oppo 93, PS 3, Rotel RCD-1520
Panasonic TX-65FZW835
acky

Re: Antimode 8033c

Beitragvon SLK320 » Mo 14. Okt 2019, 08:49

Ich trenne die Front bei 60Hz als ich den Pioneer noch hatte lief es auf Lage mit 284er bin aber auf 34er gewechselt.
Mit den Überhöhungen das könnte natürlich sein das ich mich über die Jahre daran gewöhnt hatte.
Yamaha RX A2080, Toshiba XE-1, PS3 Slim120Gb, NuLine 34+174+4X24er AW-1300 DSP, Sony KD-65X9005B ! Pioneer A-70/PD-50 an zwei NuVero 4 als reine Stereo Kombi fürs Hobbyzimmer ! Einmal Nubert immer Nubert....
Benutzeravatar
SLK320

Re: Antimode 8033c

Beitragvon Malcolm » Mo 14. Okt 2019, 13:43

Trennung bei 60Hz führt auch dazu dass der Subwoofer insgesamt nur relativ wenig zu tun bekommt (insbesondere bei Musik). Testweise mal auf 80Hz trennen.

Liefen vorher die großen Boxen auf "Large + LFE"?
Viele schöne Sachen
Benutzeravatar
Malcolm

Re: Antimode 8033c

Beitragvon SLK320 » Mo 14. Okt 2019, 14:55

Habe ich gerade probiert es ändert sich unmerklich etwas, was mir aber aufgefallen ist wenn ich den Subwoofer ausschalte fehlt sofort deutlich was,
Er spielt also definitiv mit nur vorher war er wohl einfach zu dominant oder hat die Moden so angeregt das es einem so heftig vorgenommen ist.
Jetzt ist das anders, ungewöhnlich für mich und ich habe das Gefühl da fehlt was schwierig zu beschreiben, er spielt halt nicht so direkt auf den Körper.
Yamaha RX A2080, Toshiba XE-1, PS3 Slim120Gb, NuLine 34+174+4X24er AW-1300 DSP, Sony KD-65X9005B ! Pioneer A-70/PD-50 an zwei NuVero 4 als reine Stereo Kombi fürs Hobbyzimmer ! Einmal Nubert immer Nubert....
Benutzeravatar
SLK320

Re: Antimode 8033c

Beitragvon AndyRTR » Mo 14. Okt 2019, 14:56

Loudness ist angeschaltet?
WZ: XTZ Divine Delta (DSP) | 4x NuSub XW-900 (DBA) | XTZ Cinema M6 Center | XTZ Cinema S5
AZ: NuPro A-100/(Schwenk-Audio Di-Side Metall) + AW-350 (DSP)
Benutzeravatar
AndyRTR

Re: Antimode 8033c

Beitragvon SLK320 » Mo 14. Okt 2019, 15:25

Dynamikumpfang Natürlich und Yapo Volume ist Aktiv.
Yamaha RX A2080, Toshiba XE-1, PS3 Slim120Gb, NuLine 34+174+4X24er AW-1300 DSP, Sony KD-65X9005B ! Pioneer A-70/PD-50 an zwei NuVero 4 als reine Stereo Kombi fürs Hobbyzimmer ! Einmal Nubert immer Nubert....
Benutzeravatar
SLK320

Re: Antimode 8033c

Beitragvon aaof » Di 15. Okt 2019, 04:51

Naja, aber was erwartest du auch? Der Bass wird entzerrt. Moden abgesenkt, bei mir ist das ja ganz ähnlich. Wobei das auch Vorteile hat, durch den fehlenden dröhnenden Bass, hört sich der Klang entschlackt und differenzierter an.

Ich regle die Lautstärke zusätzlich noch am Subwoofer in ganz leiser Dosis nach.
„Die Komponenten nicht zwischen die Lautsprecher stellen. Dort herrscht ein
Energiemaximum, das zu Resonanzen anregt.“
Benutzeravatar
aaof

Nächste

  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Raumakustik



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste