Wir freuen uns, Sie als Gast auf unseren Seiten begrüßen zu dürfen. Falls Sie noch kein Mitglied sind, registrieren Sie sich doch einfach kostenlos und unverbindlich, um aktiv am nuForum teilnehmen und sämtliche Funktionen nutzen zu können.

AW17

Fragen und Antworten zu Nubert Subwoofern

AW17

Beitragvon Ilonaki » Do 9. Mai 2013, 17:58

Hallo Liebes Forum
Der Man im Ohr hat gewonnen, Er hat Tag und Nacht auf mich eingeredet………….. :)
Nun habe ich mir einen Aw17 bestellt(kommt Nächste Woche)jetzt kommen auf mich viele Fragen zu.
Eine Wäre zb wo Stelle ich ihn hin, die Frage ist aber nicht ganz so schwer da hat natürlich die Frau auch mit zureden…..so ist das nun ja mit den Frauen.

Hier ein Bild es gibt zwei Möglichkeiten wo ich ihn hinstellen darf. Nächste Woche kommt auch noch der neue Schrank, dass kann ja was geben.
15479
Was meint ihr dazu???

Die andere ist wie stelle ich den AW17 richtig ein auf der Nubert Seite habe ich mir alles schon einmal durchgelesen sowie mir die Betriebsanleitung per PDF durchstudiert.
Die Fernbedienung:

Freq. Sub ............Obere Frequenzgrenze Subwoofer _____________ Weis nicht so Wirklich was ich da eingeben soll ?
Phase ................Phase Subwoofer 0 bis 180° (bei 80 Hz) __________ Ich Glaube laut Denon 180grad
Freq. Sat ............Untere Frequenzgrenze Satelliten _____________ Weis nicht so Wirklich was ich da eingeben soll ?
Auto On ..............Einschalt-Automatik Ein/Aus ______________ Stelle ich auf Auto
Low Cut...............Untere Woofer-Grenzfrequenz 20 / 30 __________ Weis nicht so Wirklich was ich da eingeben soll ?
Soft Clip ............“Sanfte“ Übersteuerung Ein/Aus _____________ Weis nicht so Wirklich was ich da eingeben soll ?
Presets ..............4 Wahltasten zum Speichern/Abrufen individueller Einstellungen

Was habt ihr den für Werte eingegeben, es ist mir schon Klar das jeder von euch andere Werte hat! Es geht mir nur um eine Richtung damit man sich ein wenig orientieren kann.
Ich habe einen AVR von Denon 4520 ich denke das er sich beim einmessen schon selbst einstellt genau weis ich das aber auch nicht(Viele werden jetzt sagen, dass wird er schon beim einmessen sehen!! Will mich aber ein wenig drauf vorbereiten).

Vielleicht hat einer von euch ja zufällig die selbe Kombi 14er,7er,3er und den Denon 4520???

Was mir auch aufgefallen ist, dass es sehr still geworden ist um den AW17 und das finde ich echt schade……. :cry: :cry:

Ich selber finde das die 14er enorm viel Bass Power haben aber, es gab halt immer ein „aber im meinem Kopf“.

Wenn ihr Lust habt schreibt doch einfach mal eure Erfahrung zum AW17, eure Einstellungen.

Naja was auch so eine Sache ist, Ich habe nicht so super viel Ahnung, bin halt kein Profi.


Ich danke schon mal Dimitri und Andreas H die beiden haben mir schon ein paar Tipps gegeben.
Mit Freundlichen Grüssen


Chris
Benutzeravatar
Ilonaki


Re: AW17

Beitragvon Andreas H. » Do 9. Mai 2013, 18:30

Hi Chris.

Tja, wollen wir hoffen, das in deinen Thread etwas mehr Schwung kommt, als in meinen.
Wahrscheinlich wirst Du als Erstes zu hören kriegen, daß die 14er zu nahe an der Rückwand stehen, bzw. die linke auch noch zu nahe an der Seitenwand. :wink:

Ich zähle mich ja sicher nicht zu den Akustik-Experten, aber bei mir hat der etwas erhöhte Wandabstand schon einiges gebracht.

Deine vorbildliche Kabelführung hatte ich ja schon vor längerer Zeit gelobt... :mrgreen:

Ich an Deiner Stelle würde wahrscheinlich die rechte Position probieren. Der Sub hätte dann genug "Luft" drumherum, aber das wissen andere sicher besser.

Zu den Einstellungen würde ich folgendes sagen:
Freq. Sub: volles Programm (199Hz)
Phase: wenn in einer Linie mit den 14ern, dann 180, evtl. Feintuning mit Sinustönen (wurde schon öfters erklärt)
Freq. Sat: spielt für Dich keine Rolle
Auto On: für ausreichend Eingangspegel vom AVR sorgen, sonst schaltet er sich ständig ab (ich nutze Auto On gar nicht mehr)
Low Cut: bei mir auf 20Hz, bei Musik & hohem Pegel 30 Hz
Soft Clip: ON (ein paar hier behaupten ja, das der Bass schwächer werden würde, habe ICH nicht feststellen können)
Presets: Die aktuellen Einstellungen entsprechend speichern (ich habe bei 1 meinen "Musik-Modus" & auf 2 meinen "Film-Modus)

Mal sehen, was die Spezialisten dazu meinen...
Front: NuVero 14 an Hypex NCore500 Mono-Endstufen
Center: NuVero 7
Rear: NuVero 7
Sub: 2x AW 17
cambridge CXU, cambridge CXR 200, Sharp Aquos 70"
DIY-Lautsprecherkabel / DIY-Deckensegel

Lasst den Metal-Thread nicht sterben !!!
Benutzeravatar
Andreas H.

Re: AW17

Beitragvon Ilonaki » Do 9. Mai 2013, 18:49

Ja Andreas du hast recht mit dem Wand Abstand ,der ist nicht gerade der größte ca 30cm bei der linken und bei der rechten ist der kleine Raum ja noch da.
Die Kabelführung ist aber wirklich besser geworden zu mindestens hinten :D :D

Zu den akustik Experten zähle ich mich leider auch nicht :cry:

Wie du finde ich es auch sehr traurig das man so wenig über den AW17 hier lesen kann...........




Ps:meine Frau will deinen Wauwau haben :D
Mit Freundlichen Grüssen


Chris
Benutzeravatar
Ilonaki

Re: AW17

Beitragvon Andreas H. » Do 9. Mai 2013, 19:14

Ich kann Dir gerne die Haare schicken die er in letzter Zeit verliert (Fellwechsel), dann kann sie sich selbst einen stricken... :mrgreen:

Ja, Du hast recht. Die Kabelführung hat sich deutlich verbessert:
Die Zuleitung führt jetzt am Teppich entlang, anstatt QUER darüber !!! :wink:
Front: NuVero 14 an Hypex NCore500 Mono-Endstufen
Center: NuVero 7
Rear: NuVero 7
Sub: 2x AW 17
cambridge CXU, cambridge CXR 200, Sharp Aquos 70"
DIY-Lautsprecherkabel / DIY-Deckensegel

Lasst den Metal-Thread nicht sterben !!!
Benutzeravatar
Andreas H.

Re: AW17

Beitragvon Ilonaki » Fr 17. Mai 2013, 07:15

Ich hatte das Problem das bei meinem denon in den Einstellung LFE eingestellt war,da habe ich echt geilen Bass bei Bluray Filmen gehabte aber beim normalen TV Programm oder Musik war der Bass auf Standby.bei der Hotline angerufen und auf LFE+Main umgestellt jetzt habe ich auch Bass beim normalen TV sowie Musik .

Jetzt meine frage was ist der Unterschied zwischen LFE und LFE+Main ?
Und was habt ihr den eingestellt bei euch?
Mit Freundlichen Grüssen


Chris
Benutzeravatar
Ilonaki

Re: AW17

Beitragvon kow123 » Fr 17. Mai 2013, 07:49

Ilonaki hat geschrieben:.....jetzt habe ich auch Bass beim normalen TV sowie Musik .

Jetzt meine frage was ist der Unterschied zwischen LFE und LFE+Main ?
Und was habt ihr den eingestellt bei euch?

Hallo,

bei LFE (und Front/Rear auf Large) überträgt der Sub nur den LFE=.1-Kanal. Also bei "echter" 5.1-Quelle (z.B. Film- oder Musik DVD/BluRay in 5.1), kommt der .1-Kanal über den Sub. Bei Stereo oder normalem TV gibt es keinen .1-Kanal, also hat der Sub nix zu tun :mrgreen:

In der Einstellung LFE+Main werden die Tieftonanteile, die normalerweise über die Fronts gehen, zusätzlich auch über den Sub wiedergegeben. Das kann aber bei ungünstiger Position oder/und ungünstiger Quelle zu aufgedicktem Bass führen, da ja bestimmte Frequenzen jetzt sowohl über den Sub als auch über die Fronts wiedergegeben werden.

Die Einstellung LFE+Main hat besondere Bedeutung bei Fronts auf Large. Bei Small wird ja ohnehin der Teil unterhalb Trennfrequenz von Front und Rear auf den Sub geleitet.
Gruß kow123

Front nuVero 10 - Center nuVero 7 - Rear Canton GLE 430 - Subwoofer AW12
AVR Yamaha RX-A1050 - DVD Denon 1940 - BluRay Panasonic BD35 - CD Onkyo DX-7355 - DAT Sony DTC-57ES
TV Philips 40PFL9715 - MediaReceiver MR300 - MediaPlayer WDTV
kow123

Re: AW17

Beitragvon Ilonaki » Fr 17. Mai 2013, 07:59

Danke Kow123 das habe ich verstanden,ich lese aus deiner Erklärung das die Einstellung LFE die bessere ist und vorallem die genauere?
Dann stelle ich wieder um.
Was mich nur Wundert auch über Apple TV Musik wieder habe gab er keinen wums von sich und die Qualität der Lieder ist ja hoch gewesen(für mich ein starkes Signal).
Bei einer sacd wird er dann sofort anspringen im LFE"Modus"!debke ich mal
Mit Freundlichen Grüssen


Chris
Benutzeravatar
Ilonaki

Re: AW17

Beitragvon acky » Fr 17. Mai 2013, 08:01

Hast Du denn Deine 14er beschnitten oder laufen sie weiter als Vollbereichslautsprecher?
Arcam AVR 550, nuPower D
NuVero 110, NV 70, NV 50, AW 17
pro-ject streambox net, DS 718+ NAS
Oppo 93, PS 3, Rotel RCD-1520
Sony KDL-55-505
acky

Re: AW17

Beitragvon Ilonaki » Fr 17. Mai 2013, 08:05

Ich habe nichts verändert an den 14er und denke der denon beim einmessen auch nicht....
Davon ab weis ich auch garnicht sowirklich wie das geht... :D
Mit Freundlichen Grüssen


Chris
Benutzeravatar
Ilonaki

Re: AW17

Beitragvon kow123 » Fr 17. Mai 2013, 08:11

Ilonaki hat geschrieben:Danke Kow123 das habe ich verstanden,ich lese aus deiner Erklärung das die Einstellung LFE die bessere ist und vorallem die genauere?
Dann stelle ich wieder um...

Nein, nicht unbedingt. Rein theoretisch ja, aber die Praxis sieht oft anders aus :P Entscheidend ist, was DIR gefällt! Ich lasse den Sub bei mir auch mitlaufen :mrgreen:
Gruß kow123

Front nuVero 10 - Center nuVero 7 - Rear Canton GLE 430 - Subwoofer AW12
AVR Yamaha RX-A1050 - DVD Denon 1940 - BluRay Panasonic BD35 - CD Onkyo DX-7355 - DAT Sony DTC-57ES
TV Philips 40PFL9715 - MediaReceiver MR300 - MediaPlayer WDTV
kow123

Nächste

  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Subwoofer



Wer ist online?

Mitglieder in diesem Forum: burton und 5 Gäste