Wir freuen uns, Sie als Gast auf unseren Seiten begrüßen zu dürfen. Falls Sie noch kein Mitglied sind, registrieren Sie sich doch einfach kostenlos und unverbindlich, um aktiv am nuForum teilnehmen und sämtliche Funktionen nutzen zu können.

Erfahrungsbericht Nr. 3 zum Anti-Mode 2.0 Dual Core

Diskussionen zu Hörräumen und zur Lautsprecheraufstellung

Re: Erfahrungsbericht Nr. 3 zum Anti-Mode 2.0 Dual Core

Beitragvon horch! » Fr 12. Mai 2017, 07:27

Lars_S. hat geschrieben:... vorausgesetzt ich bin in der Lage die Filter zu erstellen. ...


Das bedeutet für mich, wenn ich bereit bin mich ein wenig mit der Materie zu beschäftigen könnte ich für den Preis eines AM 2.0 (= 3 x MiniDSP) meine komplette Surroundanlage (z.B. 5.2) klanglich im Vollbereich anpassen.


Wenn schon die Voraussetzungen nicht stimmen, ergeben sich solch sinnlose Diskussionen.

Wenn man nicht in der Lage ist, die Filter zu erstellen?
Wenn man nicht bereit ist, sich ein wenig mit der Materie zu beschäftigen?
Wenn man an Surround keinerlei Interesse hat?

Man könnte natürlich auch die preisliche Differenz zwischen AM und MiniDSP einem Dienstleister geben, wie du zufälligerweise einen verlinkt hast - ist es das, worauf diese off-topic-Diskussion hinaus läuft? In einem Forum, in dem jeder beglückwünscht wird, der tausende von Euro für ein 1 bis 2 Stereoplay-Punkte ausgibt, ist die "Sorge" um die Kosten für ein AM für mich nicht nachvollziehbar. Es ist ein Gerät, das genau meinen Anforderungen entspricht und unter meinen Randbedingungen einen deutlichen Klanggewinn bringt - ist nicht das das Thema dieses Threads?
NV11 AM2.0 AX892 CDX993
horch!


Re: Erfahrungsbericht Nr. 3 zum Anti-Mode 2.0 Dual Core

Beitragvon Ingo72 » Fr 12. Mai 2017, 08:38

Tja, eigentlich ging es ums Antimode ....

Aber dieses reflexhafte Verhalten ist nicht neu. Ich habe mich intensiv mit beiden Geräten beschäftigt und würde wegen der Paxistauglichkeit wieder das AM nehmen - für meinen Fall! Ich spare mir eine Vorstufe komplett ein, kann per FB nicht nur Presets aufrufen, sondern auch Klangeinstellung von Bass/Treble mit einstellbaren shelving (FIR-)Filtern bis hin zur einer Art Klangwaage vornehmen und das Gerät läßt sich sogar mit dem IR-Sensor nach vorne noch akzeptabel stellen - im Gegensatz zum Minidsp.

Übrigens (aus der Produktbeschreibung):

Zitat:

DSP Filter:

Anti-Mode 2.0 Multi-Rate Filter (FIR und IIR) :wink:
"House Curve" Filter
Linear Phase Kippfilter
Parametrische Equalizer
Einstellbare Infrasonic (Subsonic) Filter
Einstellbare Frequenzweiche / Übergangsfrequenzen
Nuvero 110 - Vincent Sp 331 MK, Rotel RB 1572 - RME ADI-2 DAC - Yamaha WXC-50 - Cambridge CXC

Deckensegel und Wandabsorber von MR-Akustik
Benutzeravatar
Ingo72

Re: Erfahrungsbericht Nr. 3 zum Anti-Mode 2.0 Dual Core

Beitragvon volker.p » Fr 12. Mai 2017, 10:50

Ingo72 hat geschrieben:Ich habe schon oft nach einem noch besseren Ersatz Ausschau gehalten - nix zu finden, ausser vielleicht der NC.

Ich bin jemand, der vom AM 2.0 auf NuControl gewechselt hat.
NC setzt da noch etwas drauf, z.B. Anschlussvielfalt. Die Bedienbarkeit über FB ist auch besser.
Manchmal vermisse ich jetzt die Einmessautomatik :mrgreen:
Jedenfalls war für mich das AM ein tolles Gerät, was seinen Job zu meiner Zufriedenheit sehr gut gemacht hat.

Gruß Volker
nuLine 334 | nuPower D | nuControl | Panasonic DMP-BDT 500 | TV: Sony W9
Benutzeravatar
volker.p

Re: Erfahrungsbericht Nr. 3 zum Anti-Mode 2.0 Dual Core

Beitragvon Ingo72 » Fr 12. Mai 2017, 11:39

Volker:

Ja, bei den beiden genannten Punkten ist noch Verbesserungspotential. Die Fernbedienung habe ich durch eine lernfähige für EUR 20,- ersetzt. Musste nur jede Taste einzeln anlernen - mühselig!

Ein Digitaleingang mehr wäre schön. Da ich aber zu ca. 96% nur von einer Quelle streame, muss ich nur selten meinen optischen Umschalter betätigen, ebenfalls mit auf der FB.

Dennoch reizt mich die NC sehr, weil eben alles aus einem Guss. Ich behalte sie weiter im Auge, vielleicht schlage irgendwann nochmal zu 8)
Nuvero 110 - Vincent Sp 331 MK, Rotel RB 1572 - RME ADI-2 DAC - Yamaha WXC-50 - Cambridge CXC

Deckensegel und Wandabsorber von MR-Akustik
Benutzeravatar
Ingo72

Re: Erfahrungsbericht Nr. 3 zum Anti-Mode 2.0 Dual Core

Beitragvon OL-DIE » Di 19. Jun 2018, 08:55

Hallo,

diesen Erfahrungsbericht habe ich vor ziemlich genau 6 Jahren geschrieben. Das Gerät ist bei mir nach wie vor im Einsatz und verrichtet seinen Job völlig unauffällig und zufriedenstellend.

In dieser Zeit habe ich das AM 2.0 gelegentlich neu einmessen lassen, und zwar immer dann, wenn ich im Raum eine Veränderung vorgenommen habe (Einbau neuer Fenster, Änderung der Möblierung usw.).

Es gab seither keinerlei Probleme, niemals gab es Startschwierigkeiten in Form "vergessener" Einstellungen oder ähnliches. Firmwareupdates erschienen bis 2014 relativ häufig, seither ist diesbezüglich Ruhe.

Von daher kann ich wohl von einem sehr zuverlässigen Digitalgerät sprechen.

Beste Grüße
OL-DIE
2x nuVero 14 mit Aufsatz RS 54 (modifiziert)✦6x AW-1000 in der Front✦2x AW-1000 rückseitig als Aktivabsorber über Digital-Delay✦Anti-Mode 2.0✦Marantz PM-14mk II KI✦Sony XA20ES✦Sony JA20ES✦Philips CDR870✦I-Pod Touch (64GB) an Pure i20 Dock✦Lenco L78...
Benutzeravatar
OL-DIE

Re: Erfahrungsbericht Nr. 3 zum Anti-Mode 2.0 Dual Core

Beitragvon OL-DIE » Di 29. Jan 2019, 08:18

Hallo an alle Besitzer des AM 2.0,

nach fast 5 Jahren gibt es mal wieder ein Firmware-Update (Status: in testing).
Ich selber habe es nicht installiert, weil es offensichtlich lediglich die digitalen Ein- und Ausgänge betrifft und ich diese nicht nutze.

Für diejenigen, die es interessiert hier der Link zum Download (etwas nach unten scrollen): Klick...

Beste Grüße
OL-DIE

p.s.
Es ist bemerkenswert und verdient Anerkennung, dass der Hersteller nach dieser langen Zeit noch Modellpflege in Form von Softwareupdates betreibt!
2x nuVero 14 mit Aufsatz RS 54 (modifiziert)✦6x AW-1000 in der Front✦2x AW-1000 rückseitig als Aktivabsorber über Digital-Delay✦Anti-Mode 2.0✦Marantz PM-14mk II KI✦Sony XA20ES✦Sony JA20ES✦Philips CDR870✦I-Pod Touch (64GB) an Pure i20 Dock✦Lenco L78...
Benutzeravatar
OL-DIE

Re: Erfahrungsbericht Nr. 3 zum Anti-Mode 2.0 Dual Core

Beitragvon Johnny » Sa 25. Mai 2019, 20:45

Habe es installiert aber bisher keine spürbaren Änderungen feststellen können :)
Front: nuVero 110
Center: nuVero 70
Surround: nuVero 50
Subwoofer: nuVero AW-17
Front-High: nuVero 30

Receiver: Denon X4100
Endstufe: XTZ Edge A2-300
Netzwerkplayer: Denon DNP-730AE
Sonstiges: DSPeaker Anti-Mode 2.0
Benutzeravatar
Johnny

Re: Erfahrungsbericht Nr. 3 zum Anti-Mode 2.0 Dual Core

Beitragvon n.u.b.e.r.t » Sa 25. Mai 2019, 20:57

Warum sollte der Hersteller bei dem aktuellen Modell keine Updates mehr bereitstellen?
Zumal das 2.0 vermutlich die Speerspitze des Unternehmens sein wird,
das X 4 ist abgehoben teuer, und bei den kleinen Modellen werden auch die Margen deutlich kleiner ausfallen.
n.u.b.e.r.t

Re: Erfahrungsbericht Nr. 3 zum Anti-Mode 2.0 Dual Core

Beitragvon OL-DIE » So 4. Aug 2019, 14:48

Hallo,

ich möchte diesen Thread aus zwei Gründen weiter spinnen.

1. Das Gerät ist nach wie vor bei mir im Einsatz, funktioniert einwandfrei und erzeugt in meinem Setup eine deutliche Verbesserung im Bassbereich. Außerdem ist es noch lieferbar.
2. Ich habe eine gute Lösung für ein kleines Manko gefunden. Diese Auffälligkeit hatte ich im ersten Beitrag dieses Threads bereits beschrieben, ich zitiere mich hier mal selbst:
Eine Sache ist in meine Augen aber noch verbesserungswürdig: Bei hohen Abhörlautstärken und entsprechendem Musikmaterial kommt das Anti-Mode 2.0 ins Clippen. Und zwar noch ehe der Marantz PM 14 die Halbleiter streckt, die nuVero 14 unsauber klingt oder ein AW-1000 röchelt. Dies geschieht besonders bei hart geschlagenen Schlagzeugpassagen mit Mittel- und Hochtonanteilen. Das AM 2.0 signalisiert Clipping mit einer entsprechenden Meldung auf dem Bildschirm (Clipping detected) und es erscheint ein Totenkopf im Display.


Die Lösung besteht darin, einen kleinen Nachverstärker hinter das AM 2.0 zu schalten. Ich traue mich kaum zu sagen, wie diese Lösung aussieht, weil sie recht preisgünstig ist und sie mir einfach einen Versuch wert war. Da ich aber das Gerät bereits seit über einem Jahr störungsfrei und zur vollen Zufriedenheit im Einsatz habe, berichte ich hier.

Der Nachverstärker ist ein Tube 01 von FX-Audio. Das Röhren-Verstärkerchen hat die Maße (BxHxT in mm) von 97x35x110 und ist somit schnucklig klein. Es wird mit einem mitgelieferten Netzteil mit Strom versorgt. Jeder der beiden Kanäle wird von einer eigenen Röhre angesteuert. Das Gerät besitzt lediglich einen Schalter und den Pegelsteller als Bedienelemente:

Bild

Diese Bedienelemente sind für den gedachten Anwendungsfall völlig ausreichend. Wie bereits erwähnt, habe ich das Teilchen hinter das AM 2.0 geschaltet und gehe vom Ausgang des Tube 01 in den Endverstärker meines Marantz PM 14 (dieser ist vorbildlich ab Werk aufgetrennt). Das bedeutet, dass alle Quellen meiner Anlage über das AM 2.0 und den Tube 01 angeschlossen sind und auch das Einmessen des AM 2.0 über den Tube 01 erfolgt.

Und es funktioniert!

In meiner Konfiguration brummt nichts und rauscht auch nichts. Das hatte ich, ganz ehrlich, so nicht erwartet. Lediglich beim Klopfen mit dem Fingernagel an eine der Röhren kann man ein leises entsprechendes Geräusch im Lautsprecher wahrnehmen. Ist aber auch logisch, weil die Gitter in den Röhren mechanisch beim Anklopfen bewegt werden. Durch laute Musik habe ich solche Effekte noch nicht auslösen können. Und nun kann ich, wenn ich es mal richtig krachen lassen will, mit dem Nachverstärker sehr laut hören. Da das AM 2.0 an seinem Eingang kein höheres Signal erhält, bleibt auch das Klippen aus.

Klanglich ändert sich durch das Zwischenschalten des Verstärkers in meinen Ohren nichts. Das Klangbild wird durch den Freiflug der Elektronen vom Kathodenblech über das Steuergitter zur Anode im Hochvakuum nicht „weicher“ oder „wärmer“. Da der Verstärker „eisenlos“ ist (also keinen den Röhren nachgeschalteten Trafo besitzt, wie es bei Röhren-Leistungsverstärkern üblicherweise der Fall ist) kann das eigentlich auch nicht anders sein. Alles schön knackig und frisch!

Lustigerweise hat der Hersteller des Tube 01 in die Röhrensockel rote LED eingebaut, welche die Röhren im Betrieb optisch wunderbar rot und warm erscheinen lassen. Aufgrund der visuellen Wahrnehmung ist man natürlich geneigt, auch das Klangbild als „warm“ zu empfinden, was nüchtern betrachtet abwegig ist. Schön anzuschauen ist das Teilchen trotzdem!

Das Verstärkerchen ist mit schwarz eloxierten Al-Gehäuseteilen und vergoldeten Anschlüssen ausgestattet und mechanisch hochwertig. Die Röhren schauen lustig aus zwei kreisrunden Gehäuselöchern heraus, hier die Rückseite:

Bild

Hier noch mal eine der beiden Verstärkerröhren im Großbild:

Bild

Die Röhren sind vom Typ 6J1. Diese entspricht der deutschen Röhre EF 95, welche ich mir als Ersatz gekauft habe:

Bild

Und hier noch mal die Originalröhre in Großaufnahme. Sie ist recht klein, da sie nur kleine Ströme verkraften muss:

Bild

Übrigens habe ich neulich bei Gelegenheit die neueste Firmware auf das AM 2.0 aufgespielt. Ich habe keine Veränderung wahrnehmen können, aber die Prozedur verlief problemlos.

Beste Grüße
OL-DIE
2x nuVero 14 mit Aufsatz RS 54 (modifiziert)✦6x AW-1000 in der Front✦2x AW-1000 rückseitig als Aktivabsorber über Digital-Delay✦Anti-Mode 2.0✦Marantz PM-14mk II KI✦Sony XA20ES✦Sony JA20ES✦Philips CDR870✦I-Pod Touch (64GB) an Pure i20 Dock✦Lenco L78...
Benutzeravatar
OL-DIE

Vorherige

  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Raumakustik



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast